Installation

Use the installation guide at Jumpstart Lab for instructions on installing Ruby.

You will need to install the Minitest gem:

1
$ gem install minitest

Help us explain this better! File a GitHub issue at https://github.com/exercism/ruby/issues if you have suggestions, or submit a patch with improvements to the https://github.com/exercism/ruby/blob/master/docs/INSTALLATION.md file.